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1.	Einführung
Sehr geehrte Kundin, sehr geehrter Kunde,
Vielen Dank für den Kauf dieses Produkts.
Dieses Produkt erfüllt die gesetzlichen nationalen und europäischen Anforderungen.
Um diesen Status zu erhalten und einen sicheren Betrieb zu gewährleisten, müssen Sie als Anwender diese 
Betriebsanleitung beachten!

	 Diese Bedienungsanleitung ist Teil dieses Produkts. Sie enthält wichtige Hinweise zur Inbetriebnahme und 
Handhabung. Bedenken Sie dies auch, wenn Sie das Produkt an Dritte weitergeben. Bewahren Sie diese 
Bedienungsanleitung daher zu Nachschlagezwecken auf!

Bei technischen Fragen wenden Sie sich bitte an:
Deutschland:	 www.conrad.de/kontakt
Österreich:	 www.conrad.at
	 www.business.conrad.at
Schweiz:	 www.conrad.ch
	 www.biz-conrad.ch

2.	Symbol-Erklärungen
	 Das Symbol mit dem Ausrufezeichen im Dreieck weist auf wichtige Informationen in dieser 

Bedienungsanleitung hin. Lesen Sie diese Informationen immer aufmerksam.

	 Das Pfeilsymbol weist auf besondere Informationen und auf Ratschläge zur Bedienung hin. 

3.	Bestimmungsgemäße Verwendung
Das Produkt gibt über eine USB 2.0-Verbindung ein vergrößertes Bild an Ihren Computer aus und eignet sich für die 
Untersuchung von festen Objekten wie Münzen, Briefmarken, Steine, Insekten, Pflanzen, Textilien, Leiterplatten usw. 
Dimmbare eingebaute LED-Leuchten sorgen für Helligkeit und die im Lieferumfang befindliche Software erlaubt dem 
Benutzer, das Mikroskop zu kalibrieren, gespeicherte Bilder zu bearbeiten und zu messen. 
Das Gerät ist nur für den Innengebrauch geeignet. Nicht im Freien verwenden. Der Kontakt mit Feuchtigkeit, z. B. im 
Badezimmer, ist unbedingt zu vermeiden.
Aus Sicherheits- und Zulassungsgründen dürfen Sie dieses Produkt nicht umbauen und/oder verändern. Falls Sie das 
Produkt für andere als die zuvor genannten Zwecke verwenden, könnte das Produkt beschädigt werden. Darüber hinaus 
kann eine unsachgemäße Verwendung zu anderen Gefahren führen. Lesen Sie sich die Bedienungsanleitung genau durch 
und bewahren Sie diese auf. Reichen Sie das Produkt nur zusammen mit der Bedienungsanleitung an dritte Personen weiter.
Alle enthaltenen Firmennamen und Produktbezeichnungen sind Warenzeichen der jeweiligen Inhaber. Alle Rechte vorbehalten.
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4.	Lieferumfang
•	 Hauptgerät mit USB-Kabel
•	 Standfuß
•	 Software-CD
•	 Kalibrierlineal
•	 Bedienungsanleitung

Aktuelle Bedienungsanleitungen            
Laden Sie aktuelle Bedienungsanleitungen über den Link www.conrad.com/downloads herunter 
oder scannen Sie den abgebildeten QR-Code. Befolgen Sie die Anweisungen auf der Webseite.

5.	Eigenschaften und Funktionen
•	 20x - 200x variable Vergrößerung
•	 Kamera: 2,0 Megapixel (optisch)
•	 Fokusbereich 0 - 150 mm 
•	 Video 30 fps Bildrate 
•	 Einstellbare LED-Helligkeit
•	 mit Windows® und MacOS kompatibel
•	 Software: MicroCapture Plus (Mikroskop kalibrieren, Bilder messen)

6.	Systemvoraussetzung
•	 Betriebssystem: Windows® 7/8/10 (oder höher), Mac OS 10.12 (oder höher)
•	 CPU: Pentium 300 oder kompatibler AMD-Prozessor 
•	 100 MB freier Festplattenspeicher
•	 512 MB RAM
•	 24-Bit-Grafikkarte
•	 Freier USB 2.0-Anschluss
•	 CD-ROM-Laufwerk
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7.	Sicherheitsanweisungen
Lesen Sie die wichtigen Informationen und die Bedienungsanleitung sorgfältig durch und beachten 
Sie insbesondere die Sicherheitshinweise. Falls Sie die Sicherheitshinweise und Informationen 
für einen ordnungsgemäßen Gebrauch in dieser Bedienungsanleitung nicht beachten, haften 
wir nicht für möglicherweise daraus resultierende Verletzungen oder Sachschäden. Außerdem 
erlischt in solchen Fällen die Gewährleistung/Garantie.

a)	Allgemein
•	 Das Produkt ist kein Spielzeug. Halten Sie es von Kindern und Haustieren fern.
•	 Lassen Sie das Verpackungsmaterial nicht achtlos liegen. Dieses könnte für Kinder zu einem 

gefährlichen Spielzeug werden.
•	 Schützen Sie das Produkt vor extremen Temperaturen, direkter Sonneneinstrahlung, starken 

Erschütterungen, hoher Luftfeuchtigkeit, Feuchtigkeit, brennbaren Gasen, Dampf und Lösungsmitteln.
•	 Setzen Sie das Produkt keiner mechanischen Beanspruchung aus.
•	 Wenn kein sicherer Betrieb mehr möglich ist, nehmen Sie das Produkt außer Betrieb und schützen 

Sie es vor unbeabsichtigter Verwendung. Der sichere Betrieb ist nicht mehr gewährleistet, wenn das 
Produkt:
-- sichtbare Schäden aufweist, 
-- nicht mehr ordnungsgemäß funktioniert 
-- über einen längeren Zeitraum unter ungünstigen Umgebungsbedingungen gelagert wurde oder 
-- erheblichen Transportbelastungen ausgesetzt wurde.

•	 Gehen Sie vorsichtig mit dem Produkt um. Stöße, Schläge oder sogar das Herunterfallen aus geringer 
Höhe können das Produkt beschädigen.

•	 Beachten Sie auch die Sicherheitshinweise und Bedienungsanleitungen der übrigen Geräte, an die das 
Produkt angeschlossen wird.

•	 Wenden Sie sich an einen Experten, wenn Sie Zweifel an der Funktion, Sicherheit oder in Bezug auf den 
Anschluss des Produkts haben.

•	 Wartung, Modifikationen und Reparaturen dürfen nur von einem Techniker oder einer autorisierten 
Reparaturwerkstatt durchgeführt werden.

•	 Sollten Sie noch Fragen haben, die in dieser Bedienungsanleitung nicht beantwortet werden, wenden 
Sie sich an unseren technischen Kundendienst oder an andere Fachleute.

•	 Achtung, LED-Licht:
-- Nicht direkt in das LED-Licht blicken!
-- Nicht direkt oder mit optischen Instrumenten in den Strahl sehen!

•	 In Schulen, Ausbildungsstätten, Hobby- oder Selbstbedienungswerkstätten muss der Umgang mit 
elektrischen Geräten durch geschultes Personal überwacht werden.

•	 Bei Betrieb in gewerblichen Einrichtungen sind die einschlägigen Unfallverhütungsvorschriften der 
Berufsgenossenschaften für elektrische Betriebsmittel zu beachten.
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b)	Mikroskop
•	 Untersuchen Sie keine Objekte, die Temperaturen außerhalb des angegebenen 

Betriebstemperaturbereichs des Produkts aufweisen.
•	 Plötzliche Temperaturänderungen können dazu führen, dass sich im Inneren des Mikroskops Tau bildet 
– wie im kalten Winter in einen warmen Raum. Legen Sie es in eine Handtasche oder eine Plastiktüte, 
um Temperaturänderungen zu verlangsamen.

•	 Richten Sie das Objektiv des Mikroskops nicht lange auf die Sonne oder starkes Licht. Starkes Licht 
kann die lichtempfindliche Elektronik beschädigen. 

•	 Der Standfuß des Mikroskops kann Spuren auf empfindlichen Oberflächen hinterlassen.

c)	Kabel
•	 Stellen Sie sicher, dass beim Aufstellen das Kabel nicht gequetscht, geknickt oder durch scharfe Kanten 

beschädigt wird.
•	 Verlegen Sie Kabel immer so, dass niemand über diese stolpern oder an ihnen hängen bleiben kann. 

Es besteht Verletzungsgefahr.

d)	Schutz vor Staub
•	 Staub und Ablagerungen aus der Luft können zu einer Verschlechterung der Bildqualität führen. Halten 

Sie das Mikroskop von staubigen Umgebungen fern.
•	 Setzen Sie den Objektivdeckel wieder auf, wenn das Mikroskop nicht benutzt wird.
•	 Die Öffnung des Kameraobjektivs sollte immer entweder mit Staubschutzhauben o. ä. bedeckt werden. 

Geeignete Optionen sind z. B. Aluminiumfolie oder Plastikbeutel.
•	 Wenn dunkle Flecken oder ähnliche Partikel auf den digitalen Bildern zu sehen sind und diese sich nicht 
Probenplatte befinden, ist die wahrscheinlichste Ursache dafür eine Partikelverunreinigung auf dem 
Bildsensor oder einer zugeordneten Filteroberfläche. Die Kameras müssen nach den Empfehlungen des 
Herstellers immer mit größter Sorgfalt behandelt und vor Verschmutzung geschützt werden.

•	 Überprüfen Sie vor jedem Einsatz die Frontlinse des Objektivs auf Verschmutzung.
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8.	Bedienelemente

A1

A2

A3

A4

A7

A8

A6

A9

A1	 USB-Kabel
A2	 Mikroskophalter
A3	 USB-Typ-A-Stecker
A4	 Helligkeitseinstellung für die LED-Beleuchtung

A6	 Feintrieb 
A7	 LED-Beleuchtung / Kameraobjektiv
A8	 Standfußverriegelungsschraube
A9	 Standfuß

9.	 Software-Installation
a)	Windows®

•	 Legen Sie die Installations-CD in das DVD-ROM-Laufwerk Ihres Computers ein.
•	 Wählen Sie MicroCapture Plus aus, um die Software zu installieren, und befolgen Sie dann die Anweisungen auf 

dem Bildschirm, um den Installationsvorgang abzuschließen.
•	 Führen Sie die Software aus, indem Sie auf das nach der Installation auf dem Desktop erstellte MicroCapture 

Plus-Symbol klicken.
	 Ändern Sie ggf. die Anzeigesprache, z. B. Options (Optionen) > Language (Sprache) > English (Englisch).
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b)	MacOS
•	 Legen Sie die Installations-CD in das DVD-ROM-Laufwerk Ihres Computers ein.
•	 Suchen Sie den Ordner Mac auf der Installations-CD. 
•	 Wählen Sie die Datei MicroCapture Plus.pkg aus.
•	 Befolgen Sie die Anweisungen auf dem Bildschirm, um den Installationsvorgang abzuschließen.
•	 Führen Sie die Software aus, indem Sie auf das nach der Installation auf dem Desktop erstellte MicroCapture 

Plus-Symbol klicken.
	 Ändern Sie ggf. die Anzeigesprache, z. B. Options (Optionen) > Language (Sprache) > English (Englisch).

10.	Einrichten des Mikroskops
	 Decken Sie das Mikroskop nicht ab, wenn es in Gebrauch ist.

a)	Zusammenbau des Mikroskops 
•	 Entfernen Sie den Objektivdeckel.
•	 Montieren Sie die Kamera auf dem mitgelieferten Standfuß (A9) und vergewissern Sie sich, dass die Kamera sicher 

befestigt ist (A2) .
	 Um das Objektiv zu schützen, setzen Sie den Objektivdeckel wieder auf, wenn das Mikroskop nicht verwendet wird.

	 Der Standfuß kann Spuren auf empfindlichen Oberflächen hinterlassen. Stellen Sie sicher, dass die 
Standfußverriegelungsschraube ausreichend festgezogen ist und das Mikroskop vor dem Loslassen fest 
in Position gehalten wird. 

b)	Verbindung des Mikroskops mit einem Computer
•	 Verbinden Sie den USB-Typ-A-Stecker (A3) des Mikroskops mit einem freien USB 2.0-Anschluss an Ihrem Computer.
•	 Führen Sie die Software aus, indem Sie auf das nach der Installation auf dem Desktop erstellte MicroCapture 

Plus-Symbol klicken.

c)	Scharfstellen des Mikroskops
•	 Befestigen Sie das Mikroskop an der Halterung (A2) und stellen Sie sicher, dass es vor dem Loslassen sicher 

„eingeklipst“ ist.
•	 Lösen Sie die Standfußverriegelungsschraube (A8), stellen Sie den Standfuß so ein, dass das Kameraobjektiv zum 

Objekt zeigt, und ziehen Sie dann die Standfußverriegelungsschraube (A8) fest .
•	 Drehen Sie am Feintrieb (A6), um das Bild scharf zu stellen.

	 Es kann einige Augenblicke dauern, bis der Weißabgleich sich automatisch einstellt und das Bild scharf 
stellt. Wenn das Objekt zu stark reflektiert, sollten Sie die Helligkeit der LED-Beleuchtung (A4) verringern 
oder vollständig ausschalten.
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11.	MicroCapture Plus Software
a)	Übersicht

B1
B2

B3

B4

B5

B6

B7

B1	 Menüpunkte
-- File (Datei) > Photos oder Videos Folder (Foto- oder Video-Ordner): Hier werden erfasste Bilder auf Ihrem 

Computer gespeichert.
-- Options (Optionen) > Resolution (Auflösung): Ändern der Auflösung der aufgenommenen Bilder
-- Options (Optionen) > Date /Time (Datum/Uhrzeit): Ein-/Ausblenden des Datums-/Uhrzeitstempel auf einem 

Foto oder in einem Video
-- Options (Optionen) > Language (Sprache): Einstellen der Sprache für die Benutzeroberfläche
-- Options (Optionen) > XY Guide (XY-Hilfslinien): Hilfslinien anzeigen/ausblenden

B2	 Shortcuts: Kamera / Video / Timer / Vollbild

 
Wechseln Sie in den Vollbildmodus oder beenden Sie ihn, indem Sie auf den Vorschaubereich doppelklicken oder 
das Vollbild-Symbol auswählen.

B3	 X- und Y-Achsen-Hilfslinien
B4	 Bildvorschaubereich
B5	 Vergrößerungsinformationen
B6	 Foto/Video-Registerkarte: Wählen Sie eine Registerkarte aus, um gespeicherte Fotos oder Videos anzuzeigen.
B7	 Fenster für gespeicherte Bilder (Miniaturansicht)

-- Aufgenommene Bilder/Videos werden als Miniaturansichten angezeigt.
-- Wenn Sie mit der Maus über eine Miniaturansicht fahren, wird das Bild im Vorschaufenster angezeigt.
-- Klicken Sie mit der rechten Maustaste auf ein Bild, um weitere Optionen anzuzeigen, z. B. Open (Öffnen), Save 

as (Speichern unter), Copy (Kopieren), Delete (Löschen), Delete All (Alle löschen).
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b)	Fotos aufnehmen
•	 Stellen Sie den Mikroskopstandfuß (A9) so ein, dass sich das Objektiv der Kamera (A7) in der Nähe des Objekts 
befindet und auf dieses zeigt.

•	 Während Sie den Bildvorschaubereich (B4) beobachten, stellen Sie das Bild mit dem Feintrieb (A6) scharf .

•	 Um das Bild aufzunehmen, wählen Sie den Kamera-Shortcut  .
•	 Die Fotos werden in File (Datei) > Photos Folder (Fotoordner) gespeichert.

	 Aufgenommene Bilder werden als Miniaturansichten im Fenster für gespeicherte Bilder angezeigt (B7). 
Wenn Sie mit der Maus über eine Miniaturansicht fahren, wird das Bild im Vorschaufenster angezeigt. 
Bilder werden im JPG-Format gespeichert.

c)	Videos aufnehmen
•	 Stellen Sie den Mikroskopstandfuß (A9) so ein, dass sich das Objektiv der Kamera (A7) in der Nähe des Objekts 
befindet und auf dieses zeigt.

•	 Während Sie den Bildvorschaubereich (B4) beobachten, stellen Sie das Bild mit dem Feintrieb (A6) scharf .

•	 Um mit der Aufnahme zu beginnen, wählen Sie das Symbol  für den Video-Shortcut. Das Symbol blinkt, um 
anzuzeigen, dass die Aufnahme gestartet wurde.

•	 Klicken Sie auf das blinkende Symbol, um die Aufnahme zu stoppen.
•	 Videos werden in Datei > Videoordner gespeichert.

	 Aufgenommene Videos werden als Miniaturansichten im Fenster für gespeicherte Bilder angezeigt (B7). 
Wenn Sie mit der Maus über eine Miniaturansicht fahren, wird das Bild im Vorschaufenster angezeigt. 
Videos werden im AVI-Format gespeichert.

d)	Foto- und Video-Timer

.

•	 Sie können einen benutzerdefinierten Start- und Stopptimer für die Aufnahme 
von Fotos oder Videoaufnahmen einstellen.

•	 Wählen Sie das Timer-Shortcut-Symbol  aus und wählen Sie dann Photo 
(Foto) oder Video.

•	 Nehmen Sie die gewünschten Einstellungen vor.
•	 Wählen Sie Start aus, um mit der Aufnahme zu beginnen.

	 Die Aufnahme stoppt, nachdem das Programm die Parameter 
durchlaufen hat oder wenn Sie Stop (Stopp) wählen, um den Timer zu 
beenden.
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e)	Bildmesswerkzeuge
 Um die Genauigkeit der Messwerkzeuge sicherzustellen, kalibrieren Sie zuerst Ihr Mikroskop. Siehe 

Abschnitt „12. Kalibrieren des Mikroskops“ für Informationen darüber, wie dies zu tun ist.

	 Doppelklicken Sie auf ein Bild im Fenster für gespeicherte Bilder (B7), um die Oberfläche für Bildmessung 
aufzurufen, und wählen Sie dann das Messsymbol  aus.

•	 Any Angle Line Measurement (Beliebige Winkellinienmessung). Klicken 
und ziehen Sie von einem Punkt zum anderen.

•	 Continuous Line Measurement (Kontinuierliche Linienmessung). 
Klicken und ziehen Sie von einem Punkt zu mehreren Punkten.

•	 Radius Circle Measurement (Radiuskreismessung). Klicken und ziehen 
Sie, um den Radius zu vergrößern.

•	 Diameter Circle Measurement (Durchmesserkreismessung). Klicken und 
ziehen Sie, um den Durchmesser zu vergrößern.

•	 Three Points Angle Measurement (Drei-Punkte-Winkelmessung). Klicken 
und ziehen Sie von einem Punkt zum anderen, messen Sie den Winkel, und 
klicken Sie dann mit der Maus, um loszulassen. 

f)	 Zeichnen und Text
	 Doppelklicken Sie auf ein Bild im Fenster für gespeicherte Bilder (B7), um die Oberfläche für Bildmarkierung/

Kommentare aufzurufen, und wählen Sie dann das Symbol  zum Zeichnen aus.
•	 Ein Dropdown-Menü mit verschiedenen Optionen wird angezeigt.

•	 In den Line Properties (Linieneigenschaften) können Line Width 
(Linienbreite) und Line Color (Linienfarbe) angepasst werden.

•	 Um die Texteigenschaften anzupassen, wählen Sie den das Textsymbol  
aus.

•	 Ein Dropdown-Menü mit verschiedenen Optionen wie Schriftart und 
Textfarbe wird angezeigt.
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12.	Kalibrieren des Mikroskops
•	 Fokussieren Sie das Mikroskop auf das Kalibrierungslineal.
•	 Drehen Sie den Feintrieb (A6), bis das Bild scharf wird.

•	 Stellen Sie die Position des Mikroskops ein, dass das 
Bild auf die XY-Hilfslinien ausgerichtet ist.

	 Doppelklicken Sie auf ein Bild im Fenster für gespeicherte Bilder (B7) , um die um auf das Menü zum 
Messen zuzugreifen, und wählen Sie dann das Symbol  zum Kalibrieren.

•	 Klicken und ziehen Sie, um Start- und Endpunkte 
über einen bekannten Wert zu wählen, z. B. 1 mm-
Abschnitte auf dem Lineal.

•	 Wenn das Dialogfeld angezeigt wird, geben Sie den 
genauen Wert der Messprobe in das Feld Actual 
dimension (Tatsächliche Länge) ein. Die Software 
kalibriert die Vergrößerung. 

•	 Drücken Sie zur Bestätigung auf OK. Der eingestellte 
Vergrößerungswert wird in der oberen rechten Ecke 
angezeigt.

13.	Pflege und Reinigung
•	 Trennen Sie das Produkt vor jeder Reinigung von Ihrem Computer. Wenn es heiß ist, warten Sie, bis es abgekühlt ist.
•	 Verwenden Sie keine aggressiven Reinigungsmittel, Alkohol oder andere chemischen Lösungsmittel, da diese zu 

Schäden am Gehäuse und zu Fehlfunktionen führen können.
•	 Die LED-Beleuchtung ist nicht austauschbar.
•	 Vermeiden Sie es, die Linse mit irgendwelchen Stoffen zu berühren. Reinigen Sie die Linse regelmäßig mit 

niedrigerer Druckluft.
•	 Verwenden Sie zum Reinigen des Produkts ein trockenes, faserfreies Tuch.
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14.	Entsorgung
	 Elektronische Geräte sind recyclingfähig und dürfen nicht im Hausmüll entsorgt werden. Entsorgen Sie 

das Produkt am Ende seiner Lebensdauer gemäß den geltenden gesetzlichen Bestimmungen. Sie erfüllen 
damit die gesetzlichen Verpflichtungen und leisten Ihren Beitrag zum Umweltschutz.

15.	Technische Daten
Betriebsspannung..............................................5 V / DC, 1 A (über USB 2.0)
Verbindung........................................................USB 2.0 (Typ A)
Bildsensor..........................................................2 MP (optisch)
Video / Standbildauflösung................................1920x1080, 1280x720, 640x480
Bildrate..............................................................30 fps
Farbtiefe............................................................24 Bit RGB
Fokusbereich.....................................................0 bis 150 mm (manueller Fokus)
Vergrößerung.....................................................20x bis 200x
Bildformat..........................................................JPG
Videoformat.......................................................AVI
Weißabgleich ....................................................Automat
Unterstützte Betriebssysteme............................Windows® 7/8/10 oder höher, Mac OS 10.12 oder höher
Betriebsbedingungen..............................................0 bis +70° C, 25 bis 50 % relative Luftfeuchtigkeit (nicht kondensierend)
Lagerbedingungen..................................................-5 bis +50 °C, 25 bis 50 % relative Luftfeuchtigkeit (nicht kondensierend)
Abmessungen des Mikroskops ( Ø x L).............33 x 110 mm
Gewicht..............................................................350 g
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1.	Introduction
Dear customer,
Thank you for purchasing this product.
This product complies with the statutory national and European requirements.
To maintain this status and to ensure safe operation, you as the user must observe these operating instructions!

	 These operating instructions are part of this product. They contain important notes on commissioning and 
handling. Also consider this if you pass on the product to any third party. Therefore, retain these operating 
instructions for reference!

If there are any technical questions, please contact:
International: 	 www.conrad.com/contact
United Kingdom: 	 www.conrad-electronic.co.uk/contact

2.	Explanation of Symbols
	 The symbol with the exclamation mark in the triangle is used to indicate important information in these 

operating instructions. Always read this information carefully.

	 The arrow symbol indicates special information and advice on operation. 

3.	Intended Use
The product outputs a magnified image to your computer via USB 2.0 connection and is suitable for examining solid 
objects such as coins, stamps, rocks, insects, plants, textiles, circuit boards, etc. Dimmable built-in LED lights provide 
brightness, and the bundled software allow the user to calibrate the microscope, edit and measure saved images. 
It is intended for indoor use only. Do not use it outdoors. Contact with moisture, e.g. in bathrooms, must be avoided 
under all circumstances.
For safety and approval purposes, you must not rebuild and/or modify this product. If you use the product for purposes 
other than those described above, the product may be damaged. In addition, improper use can result in other hazards. 
Read the instructions carefully and store them in a safe place. Make this product available to third parties only together 
with its operating instructions.
All company names and product names are trademarks of their respective owners. All rights reserved.
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4.	Delivery Content
•	 Main unit with USB cable
•	 Base
•	 Software CD
•	 Calibration ruler
•	 Operating instructions

Up-to-Date Operating Instructions            
Download the latest operating instructions at www.conrad.com/downloads or scan the QR code 
shown. Follow the instructions on the website.

5.	Features and Functions
•	 20x - 200x variable magnification
•	 Camera: 2.0 megapixels (optical)
•	 Focus range 0 - 150 mm 
•	 Video 30 fps frame rate 
•	 Adjustable LED brightness
•	 Windows®, Mac OS compatible
•	 Software: MicroCapture Plus (Calibrate microscope, measure images)

6.	System Requirements
•	 OS: Windows® 7/8/10, Mac OS 10.12 (or above)
•	 CPU: Pentium 300 or compatible AMD Processor 
•	 100 MB free hard disc space
•	 512 MB RAM
•	 24-bit video card
•	 Available USB 2.0 port
•	 CD-ROM drive
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7.	Safety Instructions
Read the important information and operating instructions carefully and especially observe 
the safety information. If you do not follow the safety instructions and information on proper 
handling, we assume no liability for any resulting personal injury or damage to property. Such 
cases will invalidate the warranty/guarantee.

a)	General
•	 The device is not a toy. Keep it out of the reach of children and pets.
•	 Do not leave packaging material lying around carelessly. This may become dangerous playing material 

for children.
•	 Protect the device from extreme temperatures, direct sunlight, strong jolts, high humidity, moisture, 
flammable gases, steam and solvents.

•	 Do not place the product under any mechanical stress.
•	 If it is no longer possible to operate the product safely, take it out of operation and protect it from any 

accidental use. Safe operation can no longer be guaranteed if the product:
-- is visibly damaged, 
-- is no longer working properly, 
-- has been stored for extended periods in poor ambient conditions or 
-- has been subjected to any serious transport-related stresses.

•	 Please handle the product carefully. Jolts, impacts or a fall even from a low height can damage the 
product.

•	 Also observe the safety and operating instructions of any other devices which are connected to the 
product.

•	 Consult an expert when in doubt about the operation, safety or connection of the device.
•	 Maintenance, modifications and repairs must only be completed by a technician or an authorised repair 

centre.
•	 If you have questions which remain unanswered by the operating instructions, contact our technical 

support service or other technical personnel.
•	 Attention, LED light:

-- Do not look directly into the LED light!
-- Do not look into the beam directly or with optical instruments!

•	 In schools, training facilities, hobby or self-service workshops, handling of electrical devices must be 
monitored by trained personnel.

•	 When operating on commercial premises, the relevant accident prevention regulations of workers’ 
compensation boards for electrical equipment must be observed.
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b)	Microscope
•	 Do not examine objects with temperatures outside the given operating temperature range of the product.
•	 Sudden temperature change may form dew inside the Microscope like entering a warm room in cold 

winter. Put it inside a handbag or plastic bag to slow down temperature changes.
•	 Do not point Microscope lens to the sun or strong light for a long time. Powerful light may damage the 

light-sensitive electronics. 
•	 The base of the microscope may leave marks on sensitive surfaces.

c)	Cable
•	 When setting up the product, make sure that the cable is not pinched, kinked or damaged by sharp 

edges.
•	 Always lay the cables so that nobody can trip over or become entangled in them. This poses a risk of 

injury.

d)	Protection Against Dust
•	 Dust and debris from the air can lead to deterioration of image quality. Keep the Microscope away from 

dusty environments.
•	 Put the lens cap back on when the microscope is not being used.
•	 The opening of the camera lens should always be protected either with dust covers such. Suitable 

options include aluminium foil or plastic bags.
•	 If dark specks or similar in-focus artifacts are observed in digital images, and they are not in the specimen 
plane, their most likely cause is particulate contamination on the image sensor or an associated filter 
surface. The cameras always need to be handled with the utmost care and protected from dirt according 
to the manufacturer‘s recommendations.

•	 Before every critical use, check the front lens of the objective for dirt.
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8.	Operating Elements

A1

A2

A3

A4

A7

A8

A6

A9

A1	 USB Cable
A2	 Microscope holder
A3	 USB type-A plug
A4	 LED brightness adjust

A6	 Focus adjust dial 
A7	 LED lights / Camera Lens
A8	 Stand locking screw
A9	 Stand

9.	 Software Installation
a)	Windows®

•	 Insert the installation disc into your computer DVD-ROM drive.
•	 Select MicroCapture Plus to install the software, then follow the on-screen instructions to complete the installation 

process.
•	 Run the software by clicking the MicroCapture Plus icon generated on the desktop after installation.

	 If needed change the display language e.g. Options > Language > English.



20

b)	Mac OS
•	 Insert the installation disc into your computer DVD-ROM drive.
•	 Find the folder on the installation disc named Mac. 
•	 Select the file MicroCapture Plus.pkg file.
•	 Follow the on screen instructions to complete the installation process.
•	 Run the software by clicking the MicroCapture Plus icon generated on the desktop after installation.

	 If needed change the display language e.g. Options > Language > English.

10.	Setting Up the Microscope
	 Do not cover the microscope when it is in use.

a)	Mount the Microscope
•	 Remove the lens cap.
•	 Mount the camera on the included stand (A9) making sure the camera is securely clipped (A2) into place.

	 To protect the lens, put the lens cap back on when the microscope is not being used.

	 The base of the stand may leave marks on sensitive surfaces. Make sure the stand locking screw is 
sufficiently tightened and the microscope is held firmly in place before letting go.

b)	Connect Microscope to Computer
•	 Connect the Microscope USB type-A plug (A3) to an available USB 2.0 port on your computer.
•	 Run the software by clicking the MicroCapture Plus icon generated on the desktop after installation.

c)	Focus the Microscope
•	 Attach the microscope to the holder (A2), making sure it is securely “clipped” in before letting go.
•	 Release the stand locking screw (A8), adjust the stand position so the camera lens is facing the object, then tighten 

the stand locking screw (A8).
•	 Rotate the focus adjust dial (A6) to bring the image into sharp focus.

	 It may take a few moments for the white balance to auto adjust and bring the image into focus. If there is 
too much reflection from the object, consider lowering the LED brightness (A4) or turning it off completely.
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11.	MicroCapture Plus Software
a)	Overview

B1
B2

B3

B4

B5

B6

B7

B1	 Menu items
-- File > Photos or Videos Folder: Where captured images are stored on your computer.
-- Options > Resolution: Change image capture resolution.
-- Options > Date /Time: Show/hide the recorded date and time in photo or video.
-- Options > Language: Change user interface language.
-- Options > XY Guide: Show/hide guidelines.

B2	 Shortcuts: Camera / Video / Timer / Full Screen.

 
Enter / exit full screen mode by double-clicking the preview area or selecting the full screen icon.

B3	 X and Y axis guidelines.
B4	 Image preview area.
B5	 Magnification information.
B6	 Photo / Video tab: Select a tab to view saved Photos or Videos.
B7	 Saved images window (thumbnail view).

-- Captured images / videos show up as thumbnails.
-- If you hover the mouse over a thumbnail, the image will show in the preview window.
-- Right mouse click an image for further options such as Open, Save as, Copy, Delete, Delete All.
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b)	Take Photo
•	 Adjust the microscope stand (A9) so that the camera lens (A7) is close to and pointing at the object.
•	 While observing the image preview area (B4), bring the image into focus using the focus adjust dial (A6).

•	 To capture the image select the Camera shortcut  .
•	 Photos will be stored in File > Photos Folder.

	 Captured images show as thumbnails in the saved images window (B7). If you hover the mouse over a 
thumbnail, the image will show in the preview window. Images are stored in the JPG format.

c)	Record Videos
•	 Adjust the microscope stand (A9) so that the camera lens (A7) is close to and pointing at the object.
•	 While observing the image preview area (B4), bring the image into focus using the focus adjust dial (A6).

•	 To start recording select the Video shortcut  icon. The icon will flash to indicate recording has started.
•	 Click on the flashing icon to stop recording.
•	 Videos will be stored in File > Videos Folder.

	 Captured videos show as thumbnails in the saved images window (B7). If you hover the mouse over a 
thumbnail, the image will show in the preview window. Videos are stored in the AVI format.

d)	Photo and Video Timer

.

•	 You can set a custom start and stop timer for capturing photos or recording 
video.

•	 Select the Timer shortcut , then choose Photo or Video.
•	 Set your desired parameters.
•	 Select Start, to begin recording.

	 Recording will stop after the program has run through the parameters, 
or if you select Stop to end the timer.
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e)	Image Measuring Tools
	 For measuring tools to be accurate, first calibrate your microscope. See section “12. Calibrating Microscope” 

for information about how to do this.

	 Double-click an image in the saved images window (B7) to enter the measurement interface, then select 
the measure  icon.

•	 Any Angle Line Measurement. Click and drag from one point to another.
•	 Continuous Line Measurement. Click and drag from one point to multiple 

points.
•	 Radius Circle Measurement. Click and drag to extend the radius.
•	 Diameter Circle Measurement. Click and drag to extend the diameter.
•	 Three Points Angle Measurement. Click and drag from one point to 

another, measure the angle, then click the mouse to release. 

f)	 Draw and Text
	 Double-click an image in the saved images window (B7) to enter the Image Markup / Comment interface, 

then select the draw  icon.
•	 A dropdown menu will show with various options.

•	 Line Properties include Line Width and Line Color.

•	 To adjust text properties, select the text  icon.
•	 A dropdown menu will show with various options such as font selection and 

text color.
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12.	Calibrating the Microscope
•	 Focus the microscope on the calibration ruler.
•	 Rotate the fine focus dial (A6) until the picture becomes sharp.

•	 Adjust the microscope position so the image is lined 
up square with the XY guides.

	 Double-click an image in the saved images window (B7) to enter the measurement interface, then select 
the calibration  icon.

•	 Click and drag to select start and end points across 
a known value e.g. 1 mm increment along the ruler.

•	 When the dialog box shows, enter the exact value of 
the measurement sample in the Actual dimension 
field. The software will calibrate the magnification. 

•	 Select OK to confirm. The adjusted magnification 
value will show in the upper right corner.

13.	Care and Cleaning
•	 Disconnect the product from your computer before each cleaning. If it is hot, wait for it to cool down.
•	 Do not use any aggressive cleaning agents, rubbing alcohol or other chemical solutions as they can cause damage 

to the housing and malfunctioning.
•	 The LED lights are not replaceable.
•	 Avoid touching the lens with any substance. Clean the lens periodically with low pressure compressed air.
•	 Clean the product with a dry, fibre-free cloth.
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14.	Disposal
	 Electronic devices are recyclable and must not be disposed of in the household waste. At the end of its 

service life, dispose of the product in accordance with applicable regulatory guidelines. You thus fulfill your 
statutory obligations and contribute to the protection of the environment.

15.	Technical Data
Operating voltage..............................................5 V/DC, 1 A (via USB 2.0)
Connection........................................................USB 2.0 (Type A)
Image sensor.....................................................2 MP (optical)
Video / still resolution.........................................1920x1080, 1280x720, 640x480
Frame rate.........................................................30 fps
Colour depth......................................................24 bits RGB
Focus range.......................................................0 to 150 mm (manual focus)
Magnification ratio.............................................20x to 200x
Image format.....................................................JPG
Video format......................................................AVI
White balance....................................................Automatic
Supported operating systems............................Windows® 7/8/10 or above, Mac OS 10.12 or above
Operating conditions..........................................0 to +70 °C; 25 - 50 % relative humidity (non-condensing)
Storage conditions.............................................-5 to +50 °C; 25 - 50 % relative humidity (non-condensing)
Dimensions Microscope (Ø x L)........................33 x 110 mm
Weight................................................................350 g
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